Contacts+ | Contactos/Discador

Descripción Contacts+ | Contactos/Discador

Contacts+ es la aplicación líder de discado y directorio de teléfono del mundo, impulsada con mensajes, identificación de discador, SMS / bloqueo de discador y reserva de contactos – todo en un sólo lugar.

Conocido y amado por millones en el mundo, Contacts Plus Team – Reconocido como ‘desarrollador top’ por Google play, te trae Contacts+ .

CONECTATE CON TUS AMIGOS, BLOQUEA A LOS SPAMMERS.
Contacts+ es una verdadera aplicación todo-en-uno. Discador, SMS e historial de llamadas que hacen que sea fácil conectarte con tus amigos y bloquear a gente no deseada o a telemarketers por medio de su identificación y bloqueo. Si es una llamada o un sms, tu estás siempre en control de con quién conectas.

PROTEGE A TUS CONTACTOS
Además de bloquear las llamadas de spam y sms , Contacts + te protege con un servicio de backup y sincronización integrada – haz fácilmente copias de seguridad de tus contactos , mensajes y registros de llamadas para que nunca los pierdas de nuevo.

HAZLA TUYA
Por encima de todo , Contacts+ es una aplicación privada y personalizable. Tus contactos son tuyos y nunca se comparten con nadie. Puedes personalizar Contacts+ seleccionando qué características deseas usar, cambiando los temas y hacer que satisfaga tus necesidades.

Características
+ Identificación de quien llama
+ Bloqueo de llamadas y SMS
+ BackUp de llamadas, SMS e historial de llamadas
+ Acción rápida de llamadas/SMS
+ Organización inteligente
+ Temas
+ Lista de vista de contactos
+ Combina contactos duplicados
+ Widget de contactos personalizables
+ Búsqueda rápida de discador
+ Apoyo de Android Wear

CONTACTANOS:
Nos encantaría saber lo que piensas:
support@contactspls.com
www.contactspls.com/faq

Capturas de pantalla Contacts+ | Contactos/Discador

Más información

Nombre del paquete:

com.contapps.android

Categoría:

Comunicación

Fecha de actualización:

2020-06-15

Ultima versión:

6.13.0

Necesita actualización:

Enviar la última versión

Consíguelo en:

Google Play

Requisitos:

5.0 y versiones posteriores

Marcar como inapropiado